Server Requirements

  • Php (version 7.0.0 required) 7.3.23
  • openssl
  • pdo
  • mbstring
  • tokenizer
  • JSON
  • cURL